Blogn(ぶろぐん) v1.9.3以前のバージョンにおいて、クロスサイトスクリプティングに対する脆弱性が発見されました。

該当バージョンをご利用の方は早急に最新バージョン(v1.9.4)にアップデートしてください。

ダウンロードは [こちら] から


※なお、BlognPlus(ぶろぐん+)は本件の影響を受けません。

[ Blogn(ぶろぐん)::問題点 | 2006年11月29日 AM 11時30分 ]
←BACK TOP↑ NEXT→